Νέες ενημερώσεις ασφαλείας διαθέσιμες.

Στις 7 Ιανουαρίου, η ομάδα ανάπτυξης της PostgreSQL ανακοίνωσε νέες ενημερώσεις για τον PostgreSQL server οι οποίες καλύπτουν 5 κενά ασφαλείας.
Συνιστάτε σε όλους τους χρήστες να προχωρήσουν σε εγκατάσταση σε σύντομο χρονικό διάστημα.